Omitir navegación
Ampliar
Vulnerabilidad CVE-2015-7547 de la Plafatorma OFS
ID de respuesta 8862   |   Revisado 30/10/2018

Se ve la plataforma OFS afectada por la vulneravilidad CVE-2015-7547?

Entorno:

Aplica a todas las versiones de Oracle Field Service (OFS)

Problema:

La vulnerabilidad Glib CVE-2015-7547 se ha liberado recientemente, por favor, háganos saber si la plataforma OFS se ve afectada por la vulnerabilidad CVE-2015-7547.

Resolución:

La plataforma OFSC no se ve afectada por la vulnerabilidad CVE-2015-7547.

Para información adicional , revise el enlace CVE-2015-7547 vulnerability.

Lenguajes disponibles para esta Respuesta:

Notificarme
La página se refrescará al enviar. Las entradas pendientes se perderán.